M1002 Kat II Berger

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Fr 8. Nov 2013, 00:37

Zu meinem Motorproblem.

Der Motor ging nach dem Einbau der Spritpumpe beim Probelauf nach einer Weile einfach aus. Vermutlich ein Luftproblem.
Ich habe also die Förderrichtung geprüft, habe die Filter entlüftet und siehe da, der Motor lief. Aber wie gehabt auch ohne Last bei Vollgas nur mit 2000 Umdrehungen.
Die Gaspedaleinstellung ist also vermutlich total daneben.
Ich wollte zunächstmal die Gaspedalsperre und die Nullförderstellung der Motorbremse prüfen. Aktuell macht nämlich die Gaspedalsperre den Motor aus.

Nach dem Abstellen hat es aber ziemlich laut gezischt. Eins der Magnetventile (Sperre Hinterachsen) war defekt. Ich habe es auseinander geschraubt, entrostet, geschmiert und wieder zusammengesetzt. Siehe da, es war dicht. Aber nervig aufhaltend.
Dateianhänge
11_03_Ventil1.jpg
11_03_Ventil2.jpg
11_03_Ventil3.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Fr 8. Nov 2013, 01:08

Motorproblem Fortsetzung:

Ich habe nach Spiel vom Gaspedal bis zur Einspritzpumpe gesucht. Da ist Spiel, aber nur im Gaszug. Entweder hat sich das Stahlseil gelängt, oder die Aussenhülle ist geschrumpft. Kann sein, denn sie ist nur aus Kunststoff, und wenn die Weichmacher rausgehen, schrumpft der Kunstoff.
Das ist aber alles Spekulation. Ich habe den Gaszug so weit wie möglich rausgedreht, und den Motor wieder angelassen. Tja, und da man einen kalten Motor nicht gleich auf volle Drehzahl bringt, wollte ich ihn erst warm laufen lassen. Da ging er wieder aus.

Na denn. Wieder entlüften, aber da war nicht wirklich Luft im System. Also habe ich erst einmal die Filter rausgenommen. Die sahen nicht schlimm aus, abgesehen davon, daß der Sprit auf der Zulaufseite sauberer war, als nach dem Filter. Dem zweiten Filter fehlte eine komplette Deckscheibe. An dieser Stelle habe ich also erst einmal abgebrochen, um Filter zu besorgen. Ich hoffe, sie sind bis Samstag da.

Also habe ich die Gelegenheit genutzt (Führerhaus gekippt, Pritsche nicht am Platz, und habe die Reifen der beiden Vorderachsen umgeschraubt. Dafür konnte ich den Brückenkran benutzen und nicht die Wagenheber. Das macht es erheblich bequemer.
Dateianhänge
11_03_Reifen0.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Fr 8. Nov 2013, 01:33

Na, und dann, mit so vielen Reifen, die nutzlos umherstanden, bot sich dann noch die Gelegenheit für eine Designfrage.

Ich will ja auf dem Berger meine Reserve-Reservereifen unterbringen, ähnlich wie früher die Reservereifen für den Raketentrailer auf dem Heck transportiert wurden.
Da an dem Platz des Original Reserveradhalters der Reservemotor Platz finden soll, kommt der neue Halter vermutlich als PigyPack auf das Bergegerät.
Für die Reifen (2 pro Seite) kommen 2 Positionen in Frage.
Ganz hinten, so wie auf dem ersten Bild. Dann passt der Motor längs oder quer zwischen die Schilder und das Bergegerät/die Reifen.

Oder so weit nach vorne versetzt, daß ich die Bergeeinrichtung uneingeschränkt benutzen kann.

Wenn ich dann nur die äusseren Reifen montiere, müsste der Motor noch passen.

Nebenbei reden wir hier von einer guten Tonne Zuladung alleine an Reifen. Der Motor mit Halterung wird um die 2.2 Tonnen wiegen. Dabei ist die offizielle Zuladung für den Berger ziemlich begrenzt. Mal sehen, wo ich mit dem Leergewicht rauskomme.
Dateianhänge
11_03_Reifen2hinten.jpg
11_03_Reifen3vorne.jpg
11_03_Reifen4vorne.jpg
11_03_Reifen1.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Fr 8. Nov 2013, 01:36

Ach ja, der Staukasten, der noch auf dem Heck steht, ist dort nur geparkt. Ich habe auf dem Boden gerade keinen Platz zum -Abstellen.

Das war's dann erst mal wieder.

bis demnächst
Hugo

Benutzeravatar
swisskat
Beiträge: 326
Registriert: Sa 24. Sep 2011, 09:51

Re: M1002 Kat II Berger

Beitrag von swisskat » Fr 8. Nov 2013, 07:16

Danke Hugo!!!

Rein optisch gefällt mir die Variante "Reifen/Räder ganz hinten" am besten.

Grüsse
Damian
BassMAN und HochgebirgsMAN

Benutzeravatar
A N D R E A S
Beiträge: 1307
Registriert: Fr 18. Jan 2013, 17:35
Kontaktdaten:

Re: M1002 Kat II Berger

Beitrag von A N D R E A S » Fr 8. Nov 2013, 12:17

Zeit und Geld müßte man haben ;)
A N D R E A S

Benutzeravatar
Joe
Beiträge: 32
Registriert: So 1. Apr 2012, 23:20
Kontaktdaten:

Re: M1002 Kat II Berger

Beitrag von Joe » Fr 8. Nov 2013, 13:58

Hi,

Jepp, Zeit und Geld brauch man auch, mir imponiert aber das Können und die Perfektion - hier wie auch schon beim "Marder". Außerdem Glückwunsch, dass die Familie auch daran Spaß hat!

mlg

Joe

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 00:11

Tja, Zeit fehlt mir eigentlich.
Und ab und zu Material.

Vorletztes Wochenende hatte ich nicht wirklich das Material um richtig weiter zu kommen. Deswegen habe ich erst einmal zur Spritzpistole gegriffen und Lack aufgetragen.

Zunächst mal, ganz wichtig, das Abzeichen, das alle meine Kat's (und der Iltis) haben.
Ich brauche dafür 2 Schablonen und eine entsprechend große Fläche in Grundfarbe.

Hier also mal die aufgesetzte Schablone für die 2. Farbe.
Auf der Seite der Kabine ist das Sand (auf Forrest Green).
Vorne ist die 2. Farbe Schwarz.
Dateianhänge
11_10_Schablone.jpg
11_10_blonde.jpg
11_10_nonblonde.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 00:21

Die dritte Farbe ist bei beiden Field Drab. (Und irgendwie macht die Farbe Probleme. Sie trocknet nicht, sie deckt nicht richtig, sie läuft ohne ende, besonders auch hinter die Schablone.)

Mit dem Sand als zweiter Farbe auf der Seite, habe ich leider eine Blondine kreiert, und ich stehe so überhaupt und gar nicht auf blond. Deswegen mußte ich sie mit einem Pinsel manuell umfärben, zusätzlich zu diversen Korrekturen, die ich wegen des herumlaufenden Field Drab machen mußte.
Jetzt hat sie auf jeden Fall die richtige Haarfarbe. (Wobei ich gegen keine Haarfarbe etwas habe, ausgenommen blond. Liegt einfach am Image.)
Dateianhänge
11_10_blondenonplus.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 00:25

Damit ist der Berger nun offiziell in meine Flotte aufgenommen.

Die schon umgeschraubten Reifen haben an Felge und Radnabe auch frische Farbe bekommen.
Dateianhänge
11_10_Lack_felgen.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 00:30

Dieses Wochenende habe ich mit dem Lack noch ein bisschen weiter gemacht. Unter anderem die Seitenklappen der Pritsche, und die Gitterplattform am Heck.

Soll doch mal einer (ein nicht-Fachmann für M1002) sagen, daß die Radabdeckung hinten so nicht original wäre.
Dateianhänge
11_10_Lack_Heck.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 00:32

Und das ist der aktuelle Lackzustand auf der Fahrerseite.
Dateianhänge
11_10_Lack_Seite.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 00:54

Das umgestaltete Heck, und das, was ich mit den Zusatz-Reifenhaltern noch vorhabe, kollidierte mit den original-Arbeitsscheinwerfern, die am Heck an der Seite montiert waren.
Die Scheinwerfer waren theoretisch abnehmbar und mit einem langen Spiralkabel versehen, das allerdings schon ziemlich bröselig war.

LED-Arbeitsscheinwerfer kollidieren mit einer angestrebten H-Zulassung.
Ich habe deswegen die Kabel rechts und links durch Steckdosen ersetzt, an die ich LED-Arbeitsscheinwerfer mit Magnetfuß anschließen kann. Verstaut sind die wohl kaum H-Zulassungs schädlich.

Per Magnetfuß kann ich die Scheinwerfer schön flexibel positionieren. Nur leider nicht am Gitter-Heck, die sind aus Alu.
Dateianhänge
11_17_Arbeitslicht1.jpg
11_17_Arbeitslicht2.jpg
11_17_Arbeitslicht3.jpg
11_17_Arbeitslicht4.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 01:03

Und noch was ist fertig geworden: Ich habe ein paar günstige Rundumleuchten erstanden, und sie haben auf Anhieb funktioniert. Aufstecken, anschalten fertig.

Jetzt ist er standesgemäß beleuchtet.

@Admin. Sind die Bilder die ich einstelle eigentlich zu groß, d.h. belasten sie Speicher und Bandbreite zu sehr?
Dateianhänge
11_17_RKL.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 01:25

Gaspedalsperre die Letzte.

Ich habe bei MAN nachfragen lassen, ob es den Gaszug noch als Ersatzteil gibt, und was er kostet.
Ja, es gibt noch 17 Stück.
Kostet irgendwas um die 225 Euro + MWST.

Na ja, zur Not. Aber erst einmal habe ich noch einmal genau hingesehen.

Das Problem: sehen kann man den Zylinder und die Einspritzpumpe nur bei gekippter Kabine. Dann kann man aber keinen Gang einlegen, zumindest nicht bei laufendem Motor.
Also Fremdversorgung mit Druckluft, die Kabine nur halb gekippt, damit noch jemand drin sitzen kann, und dann mit einem Hebel einen Gang einlegen.
Wenn nun die Kupplung betätigt wird, schaltet der Zylinder. Dabei drückt er eindeutig den Hebel der Einspritzpumpe zurück. Ich habe dann alle Einstellmöglichkeiten ausgenutzt, um den Gaszug so weit wie möglich zu verkürzen. Keine Änderung, obwohl das ganze mittlerweile so kurz war, daß man zum erreichen des Kickdown-Schalters den Zylinder der Gaspedalsperre schon auseinander ziehen mußte.
Dann kam die Erleuchtung. Es lag nicht am Gaszug, sondern der Druckluftschlauch des Zylinders hat sich irgendwo verhakt. Dadurch konnte der Zylinder sich nicht weit genug nach vorne bewegen und hat gegen den Wiederstand des Schlauches die Einspritzpumpe auf Nullförderung gedrückt.
Ich hab den Schlauch dann neu verlegt, so daß genug Länge übrig ist. Und siehe da, alles OK.
Ich komme auf volle Drehzahl, und die Gaspedalsperre schaltet den Motor nicht mehr ab.

Baustelle abgeschlossen.
Dateianhänge
11_10_Gaspedalsperre.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 01:30

Dieselfilter habe ich auch gekriegt. So, wíe die alten ausgesehen haben, hatten die es auch dringend nötig.

Die Handpumpe könne noch ersetzt werden, ist aber kein vordringliches Problem.
Dateianhänge
11_10_Filter1.jpg
11_10_Filter2.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 01:39

Kabine kippen ist noch so ein Stichwort.

Die Verriegelungen der Kabine werden hydraulisch gelößt, wenn die Kabine hochgepumpt wird. Und wenn man das tut, dann lecken sie wie Sau.

Beim KAT II sind die Verriegelungen mit Gummipuffern am Rahmen angebracht und mit zusätzlichen Stoßdämpfern ausgerüstet.
Dateianhänge
11_17_Verriegelung1.jpg
11_17_Verriegelung2.jpg
11_17_Verriegelung3.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 01:45

Die Gummis der Kabinenlagerung sind durch das Öl schon ziemlich gequollen. Solange alles zusammen gebaut bleibt, bleibt es einigermaßen in Form, weswegen ich die Verriegelungen nicht von den Gummipuffern getrennt habe.

Die Gummis der Stoßdämpferanbindung sind allerdings völlig fertig. Die müßten aber für kleines Geld zu kriegen sein, oder sich durch handgeschnittene Gummischeiben ersetzen lassen.

Die Stoßdämpfer selber sind völlig in Ordnung.
Dateianhänge
11_17_Verriegelung4.jpg
11_17_Verriegelung5.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 01:57

Laut Marcel ist die Abdichtung der Sperrzylinder kein Hexenwerk. Standarddichtringe aus Standardläden.
Die Zylinder sind wohl im wesentlichen die selben wie beim 1A.1 und da hat er es schon erfolgreich gemacht.

Ich habe nun keine Lust (und Zeit) mich um solch einen Kleinkram zu kümmern, wenn es ein anderer besser kann.
Die Verriegelungen sind deshalb auf dem Weg zu Marcel, damit er sie instandsetzt.

@Marcel: Das Paket ist schon unterwegs.
Wenn du die Dichtungen noch bestellen mußt, besorg dir gleich 4 Satz. Die vom Marderkat kommen auch noch, wenn ich soweit bin.
Und: die Kabine ist jetzt gekippt und läßt sich nicht bewegen. Wenn es schnell geht, wäre das von Vorteil.
Dateianhänge
11_17_Verriegelung6.jpg

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 02:10

Das war es dann erst einmal wieder.

Damit ich zum Tüv kann, fehlen jetzt noch die Reifen an der 3. Achse und das Reserverad (die Dichtungen sind gekommen, aber die Felgen müssen noch zusammen geschraubt werden.
Bremsflüssigkeit für die erste Achse fehlt noch, und müßte bei beiden Vorderachsen noch getauscht werden.
Gelbe Rückstrahler an der Seite.
Irgendwo leckt noch eine Menge Motor oder Hydrauliköl.

Und dann will ich mal sehen, was der Tüv zu H-Gutachten und Zulassung als So.KFZ Bergefahrzeug sagt. Fahrtenschreiber ist noch ein Knackpunkt, und meine Anhängelast.

Die ganze Umbauerei der Hydraulik, die Kranüberholung und der ganze Rest folgt dann, wenn ich die Zulassung habe, und natürlich muß dann erst einmal der Marderkat in die Halle.

Gruß Hugo.

Benutzeravatar
A N D R E A S
Beiträge: 1307
Registriert: Fr 18. Jan 2013, 17:35
Kontaktdaten:

Re: M1002 Kat II Berger

Beitrag von A N D R E A S » Di 19. Nov 2013, 10:56

Hallo Hugo,

wo ist das Problem mit Bergefahrzeug? Das war es doch schon immer oder?
Fahrtenschreiber brauchst Du nur bei gewerblicher Nutzung. Die entsprechenden Regeln (StVZO, EU) kann ich Dir schicken.
Die Anhängelast müßte doch von MAN (gegen Geld) zu bekommen sein.
A N D R E A S

Sören
Beiträge: 241
Registriert: Mo 30. Sep 2013, 08:23

Re: M1002 Kat II Berger

Beitrag von Sören » Di 19. Nov 2013, 11:55

Hallo Hugo,

großer Respekt, wie gut es Voran geht. :)
Weist du denn schon, wie die Position der Ersatzräder sein wird?
Bin gespannt, wie der Berger am Ende aussieht.

Gruß Sören

Benutzeravatar
manny
Beiträge: 1468
Registriert: Sa 31. Mär 2012, 21:23

Re: M1002 Kat II Berger

Beitrag von manny » Di 19. Nov 2013, 12:50

Wow Hugo,

so langsam wirds, mit großen Schritten!!!

Immer wieder erstaunlich was so ein bisschen Farbe ausmacht, wie du schon schreibst, das Heck sieht aus als wäre es nie anders gewesen! Das Fuhrparkwappen passt auch 1A -mit Sternchen!!!

Mit der Anhängelast ist das son Ding, technisch wird das für den Berger sicher kein Problem sein, aber wir sind ja hier immernoch in Deutschland!

Bei baumaschinenbilder.de gab das neulich noch ne hitzige Diskusion da wollte einer mit seinem Bergefahrzeug (Zweiachser MAN Hauber) gerne seinen Oldtimer auf m Tielflader zu Treffen fahren...
-Soweit so gut, kann er ja sollte man meinen...

Aber wie vermutet ist das hier nicht sooo einfach, denn eigentlich darf ein SonderKFZ Selbstfahrende Arbeitsmaschine oder Bergefahrzeug nur das Zeug hinten dranhängen, was er zum verrichten seiner Arbeitstätigkeit braucht...

Hier der Link!
http://www.baumaschinenbilder.de/forum/ ... adid=51449

So wie ich das sehe ist das eher eine steuerliche Frage, wenn du als selbstfahrende Arbeitsmaschine steuerfrei bist darfst du halt nichts sonst mitnehmen als das Arbeitsgerät...
Ich wüsste da jetzt aber auch nicht wo man fragen sollte ohne schlafende Hunde zu wecken ;)

Zum Glück bietet der Berger ja mehrere Zulassungsmöglichkeiten, ich denke mit dem normalen H und der SoKFZ Eintragung ists perfekt und save !
Wer später bremst ist länger schnell...

Mein Fuhrpark:
BMW 320D Touring E46 Bj 2003
KTM EXC 500 Six Days 2018
MAN KAT 7t Mil GLw 462
MAN KAT 5t Mil GLw (ex461)Kipper
MAN F2000 19.604FLT Bj 99

Benutzeravatar
Powerkat
Händler
Beiträge: 1217
Registriert: Sa 24. Sep 2011, 08:51
Kontaktdaten:

Re: M1002 Kat II Berger

Beitrag von Powerkat » Di 19. Nov 2013, 16:46

@ Hugo-
keine Sorge, die Dichtsätze liegen schon auf der Werkbank bereit....3 Sätze sind da, damit ist der Berger noch diese Woche flott, warte mit dem Bestellen bis ich sehe das sie mit den A1 Versionen kompatibel sind...dann kommt eh die Nachbestellung, habe die Dichtsätze ja immer an Lager ...
Motor 003.jpg
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

HugoVogelsang
Beiträge: 669
Registriert: Di 10. Apr 2012, 22:20

Re: M1002 Kat II Berger

Beitrag von HugoVogelsang » Di 19. Nov 2013, 22:43

@Marcel, prima. Ich hoffe, die Post ist schnell genug

@Manny/Andreas, theoretisch darf ich 56 Tonnen oder so schleppen, aber als Abschlepper. Normalerweise haben die KAT II eine Sattelkupplung, und damit also eine Sattellast eingetragen.
Die Anhängelast wird nicht wirklich ein Problem. Ich habe ja den Marderkat als Referenz.
Der Knackpunkt ist, daß die Anhängerkupplung nicht in die Hecktraverse des Rahmens eingebaut, sondern in den Heckrahmen des Bergegerätes, und die ist genau genommen kein Fahrzeugteil, sondern Ausrüstung.
Aber: Zitat eines bekannten KÜS-Ingenieurs "Das sieht ja nicht aus, wie ein Spielzeug."

Wenn der Berger voll ausgebaut ist, habe ich sicher die freie Auswahl an selbstfahrenden Arbeitsmaschinen:
-Generator
-Kranwagen
-Winde

Aber die Selbstfahrende Arbeitsmaschine macht eben Anhängerprobleme.

Ein Bergefarhzeug hingegen nicht.
Mit H darf ich auch in die Umweltzonen und als So.KFZ brauche ich keine Fahrtenschreiberprüfung und bin Lenkzeitenbefreit.

Berger ist mir also recht. Ich werde nur leider keine Schleppgenemigung kriegen.

Zum Fahrtenschreiber: alle KFZ über 3.5 t zul. Ges.Gew. müssen gemäß StVZO einen Fahrtenschreiber haben. (Wohlgemerkt, kein EU-Kontrollgerät.) Und den hat der KAT II nicht.
Ich habe einen Fahrtenschreiber für einen Radioschacht besorgt, der sich (gemäß dem KÜS-Ing.) nicht mit der H-Zulassung beißt. Damit muß ich aber noch in die Fachwerkstatt. (Ausserdem zuckt der Tacho und zeigt im Stand schon mal 20 Km/h an. Ist auch noch eine offene Baustelle.)
Vielleicht sagt der Tüv aber auch, daß es bei H ohne Fahrtenschreiber geht, obwohl es vom Baujahr her sein müßte.

Gruß Hugo.

Antworten