...nach dem Start wird kein Druck aufgebaut

alles, was in die obigen Bereiche nicht reinpasst
Antworten
Womolus2206
Beiträge: 8
Registriert: So 23. Mai 2021, 07:17

...nach dem Start wird kein Druck aufgebaut

Beitrag von Womolus2206 » So 30. Mai 2021, 14:09

...ich habe heute nach einer Woche Standzeit meinen Großen gestartet und er hat keinen Druck aufgebaut. Maximal 2 bar und das nach 20 Minuten Standgas - musste ihn dann mit dem Gasregler am Motor stoppen. Hat jemand eine Idee was das sein kann - oder muss ich Hilfe holen.
LG aus Dresden.

Benutzeravatar
A N D R E A S
Beiträge: 1557
Registriert: Fr 18. Jan 2013, 17:35
Kontaktdaten:

Re: ...nach dem Start wird kein Druck aufgebaut

Beitrag von A N D R E A S » So 30. Mai 2021, 16:28

Das kann mehrere Ursachen haben! Wird denn Luft gepumpt, die man zischen hört (Leckage)?
Pump das System einmal mit einem externen Kompressor auf 8 bar auf und schau was passiert.
A N D R E A S

Benutzeravatar
Powerkat
Händler
Beiträge: 1295
Registriert: Sa 24. Sep 2011, 08:51
Kontaktdaten:

Re: ...nach dem Start wird kein Druck aufgebaut

Beitrag von Powerkat » So 30. Mai 2021, 18:51

Moin
Ich denke entweder hängt dein Druckregler,klopf da mal dezent mit einem Hämmerchen dran wärend er läuft

....Oder der Schlauch nach dem Kompressor ist hin , im Motorraum läuft die Stahlleitung mit der Kühlwendel vom Kompressor an die Fahrerhauswand mit einem kurzen Stahlflexschlauch: der Schlauch hat eine Tücke: außen ein superstabiles Stahlgewebe-siht immer unbeschädigt aus...aber um diesen hohen Temp.stand zu halten hat er eine Teflonseele ,recht dünn,wenn die beschädigt ist schnauft er munter durch das offene Stahlgewebe....einfach mal laufen lassen und mit der Hand drumgreifen und fühlen oder etwas Wasser drüber schütten, Schlauch hab ich an Lager

....manchmal kommt es auch vor, das diese Stahlleitung direkt am Kompressoransatz gerissen ist- auch besonders tückisch: von außen nicht sichtbar: sie reisst direkt hinter dem Schneidring in der Überwurfmutter...
ebenfalls mal dran fühlen, an der Leitung wackeln oder Wasser dran sprühen....Schneidring mit Überwurfmutter hab ich da ist ein etwas seltenes Maß, dann einfach Rohr am Riss abschneiden und mit neuem Schneidring wieder Verschrauben....

Marcel
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

Womolus2206
Beiträge: 8
Registriert: So 23. Mai 2021, 07:17

Re: ...nach dem Start wird kein Druck aufgebaut

Beitrag von Womolus2206 » So 30. Mai 2021, 19:52

...danke für die Infos - ich gehe morgen mal auf Fehlersuche.

Womolus2206
Beiträge: 8
Registriert: So 23. Mai 2021, 07:17

Re: ...nach dem Start wird kein Druck aufgebaut

Beitrag von Womolus2206 » Fr 4. Jun 2021, 18:19

...so, heute haben wir mit einem Kompressor die Druckluftanlage auf 8-bar befüllt. In der Anzeige ist nur der weiße Zeiger aufgestiegen, beim Betätigen der Bremse kam der rote Zeiger auch hoch und ging dann wieder auf null. Beim mehrfachen Betätigen der Bremse ging der Luftdruck zurück und die Lampe 2. Kreislauf und 1. Kreislauf sind dann wieder aufgeleuchtet. Ich konnte den Großen dann auch etwas fahren, der Luftdruck ging dann wieder zurück. Ich habe jetzt die Anlage wieder auf 8-bar aufgefüllt und steht jetzt seit 3 Stunden stabil. Was kann das bloß sein?

Benutzeravatar
fun-ski
Beiträge: 1514
Registriert: Di 28. Jan 2014, 11:55

Re: ...nach dem Start wird kein Druck aufgebaut

Beitrag von fun-ski » Fr 4. Jun 2021, 18:35

Moin

Also zur Info:
Der weisse Zeiger ist dein Voratsdruck(was sich in den Kesseln befindet)
Der rote Zeiger zeigt dir an mit wieviel Druck du gerade deine Bremse beaufschlagst (Aktueller Bremsdruck)
Bei voll durchgetretenem Pedal bis 8 bar, im Schnitt meist 2-4 Bar.
Nach 3-4 Vollbremsungen ist dein Tank ohne Nachfüllenden Kompressor und dessen Luftregler bei nicht laufendem Motor natürlich wieder unter dem erforderlichen Mindestdruck angekommen.
Deine Probleme zeigen also eher auf einen nicht funktionierenden Regler hin.
Schau dir auch noch mal die Leitung vom Kompressor kommen wie von Marcel beschrieben an
wer Rechtschreibfehler findet darf Sie behalten!
Gruß
Dirk

Womolus2206
Beiträge: 8
Registriert: So 23. Mai 2021, 07:17

Re: ...nach dem Start wird kein Druck aufgebaut

Beitrag von Womolus2206 » Fr 4. Jun 2021, 18:55

...danke für die Info - ich habe einen Regler im Austausch bestellt - die Leitung vom Kompressor wird warm und es zischt nichts. Ich warte, bis das Ersatzteil da ist und versuche es dann noch einmal.

Benutzeravatar
fun-ski
Beiträge: 1514
Registriert: Di 28. Jan 2014, 11:55

Re: ...nach dem Start wird kein Druck aufgebaut

Beitrag von fun-ski » Fr 4. Jun 2021, 19:41

Womolus2206 hat geschrieben:
Fr 4. Jun 2021, 18:55
...danke für die Info - ich habe einen Regler im Austausch bestellt - die Leitung vom Kompressor wird warm und es zischt nichts. Ich warte, bis das Ersatzteil da ist und versuche es dann noch einmal.
Moin
schau da evtl noch mal nach
Zitat Marcel:
....manchmal kommt es auch vor, das diese Stahlleitung direkt am Kompressoransatz gerissen ist- auch besonders tückisch: von außen nicht sichtbar: sie reisst direkt hinter dem Schneidring in der Überwurfmutter...
ebenfalls mal dran fühlen, an der Leitung wackeln oder Wasser dran sprühen....Schneidring mit Überwurfmutter hab ich da ist ein etwas seltenes Maß, dann einfach Rohr am Riss abschneiden und mit neuem Schneidring wieder Verschrauben....
wer Rechtschreibfehler findet darf Sie behalten!
Gruß
Dirk

Womolus2206
Beiträge: 8
Registriert: So 23. Mai 2021, 07:17

Re: ...nach dem Start wird kein Druck aufgebaut

Beitrag von Womolus2206 » Fr 4. Jun 2021, 19:56

...ist das der Übergang von der gewandelten Leitung zur Stahlflexleitung?

Benutzeravatar
Powerkat
Händler
Beiträge: 1295
Registriert: Sa 24. Sep 2011, 08:51
Kontaktdaten:

Re: ...nach dem Start wird kein Druck aufgebaut

Beitrag von Powerkat » Fr 4. Jun 2021, 21:09

moin....
"Stahlleitung direkt am Kompressoransatz gerissen ist"

Erklär mir was daran missverständlich ist ? steht da am "Kompressoransatz" oder am "Ansatz Stahlflexleitung" ? :roll:

Bis hier zeigt deine Diagnose ja schon mal eines: kommt die Luft von außen wird auch die Anlage voll- somit dürfte der Fehler also in der Fahrzeugeigenen Beschaffung liegen, die Druckregler sind extrem zuverlässig ,so wie auch der Kompressor (hatte es erst einmal das eine Kopfdichtung intern durch war) und wenn sie nicht sauber arbeiten ist das total einfach zu diagnostizieren denn die produzierte Luft verschwindet ja nicht, der Druckregler kann sie nicht verschlucken! entweder sie landet in der Anlage - tut sie wohl nicht...also landet sie im Freien ! dann muss sie am Entlüftungsausgang des Druckreglers raus kommen ! tut sie das auch nicht - kommt sie erst garnicht am Druckregler an ! also: Stahl-Leitung defekt oder Stahlflexschlauch defekt....

Marcel
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

Womolus2206
Beiträge: 8
Registriert: So 23. Mai 2021, 07:17

Re: ...nach dem Start wird kein Druck aufgebaut

Beitrag von Womolus2206 » Sa 5. Jun 2021, 14:16

...danke noch einmal für die technischen Hinweise. Ich habe ihn jetzt noch einmal laufen lassen (Druck war von gestern noch über 6-bar) und hat sich nach dem Start auch geringfügig erhöht. Die Leitung bis zur Stahlfexleitung wird warm und ab dem Übergang wieder zur Stahlleitung keine merkliche Temperaturerhöhung. Ich habe die Übergänge mit Seifenwasser abgespritzt, konnte da aber keine Blasenbildung feststellen. Ich vermute, dass da eine neue Leitung mit den Übergängen rein muss - hat jemand das als Austauschlösung vorrätig?

LG aus DD.
Thomas

Benutzeravatar
Powerkat
Händler
Beiträge: 1295
Registriert: Sa 24. Sep 2011, 08:51
Kontaktdaten:

Re: ...nach dem Start wird kein Druck aufgebaut

Beitrag von Powerkat » Sa 5. Jun 2021, 14:34

Moin...
Warum willst du denn jetzt die Leitungen tauschen wenn du da keine Leckage findest ? das die Stahlleitung recht schnell warm wird ist logisch die Komprimierte Luft erhitzt sich schnell und das dünnwandige Stahl leitet es gut....das der Schlauch nicht so schnell warm wird ist auch logisch da sich die Innenseele aus einem Teflonschlauch befindet was wiederum die Wärme schlecht leitet also ist er kälter ....und mit jedem Meter weiter wird es sowieso kälter das ist ja der Zweck dieser Stahlleitung und der Kühlwendel...die Kunst ist nicht ein Bauteil nach dem anderen zu tauschen sondern mit logischer Diagnose den Fehler zu finden und beheben, und das heisst nun mal wo geht die Luft hin ? was ist mit dem Luftauslass am Druckregler ?

Marcel
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

Antworten