Dieselpumpe nur 3volt !?

Antworten
Benutzeravatar
Stegi
Beiträge: 47
Registriert: Mo 7. Jan 2019, 19:19

Dieselpumpe nur 3volt !?

Beitrag von Stegi » Sa 25. Mai 2019, 21:37

Servus
Weiß jemand wo die sicherung für die Diesel förderpumpe sitzt?
Bin heut dreimal stehen geblieben mit meinen Kat 1 und musste mit der handpumpe nachpumpen :-/
hab gerade mal an der Pumpe bei geschaltener zündung gemessen und komischer weiße kommen da nur 3 volt an ?!?!
Schonmal im vorraus danke und schönen abend euch.
MAN Kat 1 4x4 bj 78

Benutzeravatar
lkw-offroad
Beiträge: 108
Registriert: Mo 7. Mai 2012, 21:03

Re: Dieselpumpe nur 3volt !?

Beitrag von lkw-offroad » Sa 25. Mai 2019, 23:53

Wenn es ein Kat. 1 ist (erste Baureihe), dann voll mechanisch. Nix mit elektrischer Pumpe.
Die Förderpumpe sitzt auf der Einspritzpumpe.
Wenn es "Fahrprobleme" gibt, so ist meist der Vorfilter zu. Oder irgendwo wird Luft gesaugt.
An welcher Pumpe hast Du denn die Spannung gemessen?

Benutzeravatar
fun-ski
Beiträge: 1101
Registriert: Di 28. Jan 2014, 11:55

Re: Dieselpumpe nur 3volt !?

Beitrag von fun-ski » So 26. Mai 2019, 05:34

lkw-offroad hat geschrieben:
Sa 25. Mai 2019, 23:53

An welcher Pumpe hast Du denn die Spannung gemessen?
Würde mich auch interesieren
wer Rechtschreibfehler findet darf Sie behalten!
Gruß
Dirk

Benutzeravatar
Stegi
Beiträge: 47
Registriert: Mo 7. Jan 2019, 19:19

Re: Dieselpumpe nur 3volt !?

Beitrag von Stegi » So 26. Mai 2019, 08:26

Direkt am Tank :think:
MAN Kat 1 4x4 bj 78

Benutzeravatar
special-mechanics
Beiträge: 386
Registriert: So 16. Jun 2013, 21:42

Re: Dieselpumpe nur 3volt !?

Beitrag von special-mechanics » So 26. Mai 2019, 08:31

Da gibt es nur den Tankgeber
Als erstes würde ich mal die 3 Filter prüfen
zitat : "Dann kann es also sein der KAT ist umgekippt obwohl er es theoretisch gar nicht hätte dürfen oder er ist nicht umgekippt obwohl er es hätte theoretisch müssen ?" HJL

Benutzeravatar
Stegi
Beiträge: 47
Registriert: Mo 7. Jan 2019, 19:19

Re: Dieselpumpe nur 3volt !?

Beitrag von Stegi » So 26. Mai 2019, 09:12

Ah ok
Filter sind schon getauscht..
Giebt es vielleicht irgendwo eine Dichtung die man erneuern muss wen man den Tank ausgebaut hatte?
MAN Kat 1 4x4 bj 78

Benutzeravatar
fun-ski
Beiträge: 1101
Registriert: Di 28. Jan 2014, 11:55

Re: Dieselpumpe nur 3volt !?

Beitrag von fun-ski » So 26. Mai 2019, 09:24

Stegi hat geschrieben:
So 26. Mai 2019, 09:12
Ah ok
Filter sind schon getauscht..
Giebt es vielleicht irgendwo eine Dichtung die man erneuern muss wen man den Tank ausgebaut hatte?
Eigentlich nicht,ausser am Vorfilter direkt( Kupferring der Schraube)
Ursache können aber auch nicht richtigt angedrehte Verschraubungen sein oder eine undichte Handpumpe wird auch gerne genommen
wer Rechtschreibfehler findet darf Sie behalten!
Gruß
Dirk

Benutzeravatar
special-mechanics
Beiträge: 386
Registriert: So 16. Jun 2013, 21:42

Re: Dieselpumpe nur 3volt !?

Beitrag von special-mechanics » So 26. Mai 2019, 10:00

Ist das seit dem du den Tank draußen hattest?
Beschreibe mal den Werdegang wie du stehen bleibst....
zitat : "Dann kann es also sein der KAT ist umgekippt obwohl er es theoretisch gar nicht hätte dürfen oder er ist nicht umgekippt obwohl er es hätte theoretisch müssen ?" HJL

Benutzeravatar
Lobo
Beiträge: 1415
Registriert: Mo 5. Dez 2011, 17:42

Re: Dieselpumpe nur 3volt !?

Beitrag von Lobo » So 26. Mai 2019, 11:08

Dichtung am Vorfilter ist eine rechteckiger O-Ring, der kann mal hin sein, dann kann der Eingang in das Filter Gehäuse sich auch mal verstopfen mit Partikeln .....
Hörverlust durch Tinnitus

Benutzeravatar
Stegi
Beiträge: 47
Registriert: Mo 7. Jan 2019, 19:19

Re: Dieselpumpe nur 3volt !?

Beitrag von Stegi » So 26. Mai 2019, 13:12

Starten und losfahren ganz normal und nach ca 500 Metern extremer Leistungsabfall bis hin zum Stillstand.
Werde morgen mal alle Leitungen prüfen und nachziehen .
MAN Kat 1 4x4 bj 78

Benutzeravatar
ALu
Administrator
Beiträge: 1147
Registriert: Fr 23. Sep 2011, 02:51
Kontaktdaten:

Re: Dieselpumpe nur 3volt !?

Beitrag von ALu » So 26. Mai 2019, 14:01

So was ähnliches habe ich auch manchmal. Dann ist die Diesel-Ansaugleitung aus dem Tank verstopft. Kann bei dir auch sein, oder der Filter ist zu.
Gruß

Andreas

Benutzeravatar
Stegi
Beiträge: 47
Registriert: Mo 7. Jan 2019, 19:19

Re: Dieselpumpe nur 3volt !?

Beitrag von Stegi » So 26. Mai 2019, 17:59

Werde morgen alles mal durchprüfen 💪
Jetzt hab ich noch eine Frage und zwar das dritte Kontrolle Licht von oben links (sieht aus wie ein Reifen an dem rechts und links einen Keil mit etwas Luft zum Reifen ist )
Leuchtet bei mir dauerhaft :think:
Hab schon auf feststellbremse getippt das da ein Kontakt defekt ist bin mir aber auch nicht sicher.
MAN Kat 1 4x4 bj 78

Benutzeravatar
A N D R E A S
Beiträge: 1294
Registriert: Fr 18. Jan 2013, 17:35
Kontaktdaten:

Re: Dieselpumpe nur 3volt !?

Beitrag von A N D R E A S » So 26. Mai 2019, 20:47

Das ist die Feststellbremse.
Könnte auch den "Leistungsverlust" erklären :whistle:
A N D R E A S

Benutzeravatar
HähWieMetal
Beiträge: 160
Registriert: Do 3. Jul 2014, 16:36

Re: Dieselpumpe nur 3volt !?

Beitrag von HähWieMetal » So 26. Mai 2019, 20:56

War mit Leistungsverlust bis hin zum Stillstand jetzt der Stillstand des Autowagens oder des Motors gemeint?

Benutzeravatar
Stegi
Beiträge: 47
Registriert: Mo 7. Jan 2019, 19:19

Re: Dieselpumpe nur 3volt !?

Beitrag von Stegi » So 26. Mai 2019, 21:21

Vom Motor
Wen der Motor ausging konnte ich immer noch relativ weit rollen ohne das spürbar was gebremst hat
MAN Kat 1 4x4 bj 78

Benutzeravatar
Jagdwolf
Beiträge: 45
Registriert: Di 30. Sep 2014, 12:49

Re: Dieselpumpe nur 3volt !?

Beitrag von Jagdwolf » Mo 27. Mai 2019, 09:44

Hast du die Handpumpe zum entlüften festgezogen?
Bei einem losen Pumpenkolben würde darüber Luft in die Anlage kommen.

Benutzeravatar
Stegi
Beiträge: 47
Registriert: Mo 7. Jan 2019, 19:19

Re: Dieselpumpe nur 3volt !?

Beitrag von Stegi » So 9. Jun 2019, 20:14

Problem gelöst :dance:
Saugrohr war zu nah am Boden
MAN Kat 1 4x4 bj 78

Benutzeravatar
Powerkat
Händler
Beiträge: 1205
Registriert: Sa 24. Sep 2011, 08:51
Kontaktdaten:

Re: Dieselpumpe nur 3volt !?

Beitrag von Powerkat » Di 11. Jun 2019, 18:19

Moin
hat er evtl. mal im Gelände mit dem Tankboden bzw. der Trittstufe aufgesetzt ? das problem hatten wir in Saverne mal ...einfaches Ausbeulen nach unten hatte geholfen ...aber Röhrchen etwas absägen hilft ja auch ...

Marcel
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

Antworten