Wandler-Öltemperatur

Antworten
Bobby
Beiträge: 8
Registriert: Di 14. Aug 2018, 10:34

Wandler-Öltemperatur

Beitrag von Bobby » Do 16. Aug 2018, 09:41

Guten Morgen zusammen,

Bei mir leuchtet die Warnleuchte für die Wandler-Öltemperatur konstant. Soweit ich das nachvollziehen kann, besitzt der LKW einen "Ölkühler" für das Wandler/Getriebeöl. An der Rücklaufleitung ist ein Temp-Schalter eingeschraubt, allerdings ohne Kabel. Ich konnte nach längerem suchen auch kein loses Kabel finden. Ich vermute mal, wenn das Kabel dran ist, geht auch die Lampe wieder aus. Da dieser erst ab 130° schaltet.
Die Frage: Kann mir jemand einen leserlichen Ausschnitt von dem Stromlaufplan schicken? Ich besitze selber einen, allerdings ist dieser an manchen Stellen unlesbar. Alternativ wäre ich mit Hinweisen auch zufrieden :)

Danke euch schon mal im voraus.

Benutzeravatar
fun-ski
Beiträge: 1088
Registriert: Di 28. Jan 2014, 11:55

Re: Wandler-Öltemperatur

Beitrag von fun-ski » Do 16. Aug 2018, 15:13

Hallo
leider kann ich dir bei dem ÖAF nicht helfen , habe leider nur Strompläne original MAN KAT1

Deshalb Frage für die ÖAF Fahrer
wer Rechtschreibfehler findet darf Sie behalten!
Gruß
Dirk

Benutzeravatar
egn
Beiträge: 1259
Registriert: Di 3. Apr 2012, 19:11

Re: Wandler-Öltemperatur

Beitrag von egn » Fr 17. Aug 2018, 10:16

Mache doch bitte mal ein Foto von dem Umfeld des Temperaturschalters und stelle es hier ein.
Gruß Emil

AndreasE
Beiträge: 2005
Registriert: Do 1. Nov 2012, 21:07

Re: Wandler-Öltemperatur

Beitrag von AndreasE » Fr 17. Aug 2018, 21:27

Markus,
der Schalter für die Öltemperatur ist auf dem Stromlaufplan mit 99 gekennzeichnet, die dazupassende Kontrollleuchte im Armaturenbrett hat die Kennzeichnung 21. Verbunden sind die beiden mit der Leitung 413.

LG,
Andy

Bobby
Beiträge: 8
Registriert: Di 14. Aug 2018, 10:34

Re: Wandler-Öltemperatur

Beitrag von Bobby » Mo 20. Aug 2018, 11:52

@AndreasE - Danke! Ich konnte nun auf meinem verschwommenen Schaltplan die Nummern richtig zuordnen :D
Beim Kabelverfolgen fand ich heraus, dass wohl jemand Kabel 413 auf die "Vorglüheinrichtung" gesteckt hatte. :clap:
Nun funktioniert der Temperaturschalter wieder UND das Vorglühen :dance:
DANKE!!!!

@egn - Möchtest du noch ein Bild haben? Wenn ja lass ich dir eins zukommen :)

Danke nochmal an alle die sich Gedanken gemacht haben :)

Benutzeravatar
egn
Beiträge: 1259
Registriert: Di 3. Apr 2012, 19:11

Re: Wandler-Öltemperatur

Beitrag von egn » Mo 20. Aug 2018, 15:45

Wenn wieder alles geht dann hat sich das erledigt.

Ich wollte auch einfach sehen wo was gesteckt ist.
Gruß Emil

Antworten