Seite 1 von 1

Motor verliert Öl

Verfasst: Sa 9. Feb 2019, 19:27
von Monny
Guten Abend liebe Community,

Es geht um einen Kat 1 Baujahr 76 mit Kipper Aufbau 6x6 THW

Beim letzten Dienst haben wir festgestellt, dass unter dem Motor, relativ verteilt, einige ölflecken zu sehen waren. Da wir bei diesem Dienst nicht weiter darauf eingehen konnten, haben wir das ganze nur abgebunden.

Beim Dienst heute, haben wir natürlich sofort geguckt ob neue ölflecken dazu gekommen sind. Dies war glücklicherweise nicht der Fall.
Um zu prüfen ob der Motor vielleicht zu viel Öl verloren hat, haben wir dann natürlich den motor ölstand geprüft. (kalt) dabei festgestellt, dass dieser bis knapp unter den oberen Punkt gefüllt war. Laut meinem Kollegen ist das die Grenze falls das Öl warm ist. Für kalt gibt es wohl zwei Striche, diese Grenzen haben wir aber deutlich verfehlt. Es war also viel zu viel Öl drin.
Jedoch hat niemand von uns (ausschließen kann man natürlich nichts) Öl nachgefüllt. Somit ist unklar, wieso der ölstand so hoch ist.

Frage:
Kann der Motor bei zu viel Öl dieses aus dem Motor drücken?

Sollten wir das Öl aus dem Motor lassen? (also was zu viel ist)

Kann sonst irgendwie Öl vom Wandler in den Motor gelangen, weshalb der Spiegel so gestiegen ist?

Kann diesel in großen Mengen in die Ölwanne gelangen?

Zusätzliche info: der Motor wurde, bei Minusgraden gestartet, dann über eine halbe bis 3/4 stunde im Leerlauf bei der Kälte laufen gelassen. Dann wurde er wieder in die fahrzeughalle gefahren. Danach traten diese ölflecken auf. (Wir mussten die Ladefläche säubern und wollten nicht riskieren, dass er nachträglich nicht mehr anspringt.)

Fur alle Antworten danke ich im voraus!

Marcel

Re: Motor verliert Öl

Verfasst: Sa 9. Feb 2019, 19:52
von fun-ski
Moin Marcel
erst mal Entwarnung, der Ölstand passt
Die Punkte sind der Min und Max Ölstand bei kaltem Motor.
Die Striche sind Ölstand bei warmem Motor ca 2-3 min nach dem abstellen .
Soweit passt erst mal alles.

Ölflecken kommen immer mal wieder vor, diese können von verschüttetem Öl kommen, evtl etwas undichtem Einfüllrohr, Wellendichtringen.
Also erst mal gar nicht soo wild, erst mal auf die Detailsuche gehen wo das Öl wirklich her kommt.
evtl Ventildeckeldichtung oder ähnlichem.
Geht erst mal auf die Suche und keine Panik oder waren es wirklich grosse Mengen? 1ltr oder mehr?

Re: Motor verliert Öl

Verfasst: So 10. Feb 2019, 00:44
von holland
Beim deutz siehst Du doch ganz genau wo das öl herkommt.
Wenn der 45min im Standgas gelaufen ist würde ich mir mal die Turbos Anschauen. Vom Wandler kann kein Öl in den Motor.

Re: Motor verliert Öl

Verfasst: So 10. Feb 2019, 16:12
von Monny
Danke erstmal für die Antworten!

Also die Sache mit den Peilstabständen wurde meinem Kollegen bei der Übergabe genau anders herum erzählt....

Wir haben das Fahrzeug erstmal komplett sauber gemacht, sodass man die Ölquelle jetzt hoffentlich besser erkennen kann, jedoch ist es so, dass kein weiteres Öl ausgetreten ist, vielleicht wirklich nur ein Einfüllfehler.

Leider dürfen wir an den Fahrzeugen nicht wirklich rumbasteln und bei einem umfangreicheren Schaden würde der KAT wahrscheinlich sofort stillgelegt, weil die Reparaturkosten in einer Fachwerkstatt den Rahmen dessen, was jährlich für dieses Fahrzeug zur Verfügung steht, übersteigen würden.

@holland: Was meinst du, tritt denn bei den Turbos auf, wenn der Motor so lang im Standgas läuft? Verstehe nicht so ganz, weshalb das zu einem Problem führen sollte.

Grüße,

Marcel

Re: Motor verliert Öl

Verfasst: Mo 11. Feb 2019, 13:54
von holland
Die Turbolader drücken ja Konstruktionsbedingt immer etwas Öl in den Verdichter teil. Das öl tropft dann aus dem verpressten Verdichter Gehäuse und läuft zwischen Wandler und Motor nach unten.
Dieses leiden haben viele der Motoren.

Motor Öl
2019_02r.jpg

Re: Motor verliert Öl

Verfasst: Di 12. Feb 2019, 08:30
von midlifecrisis
Wenn der KAT beim prüfen des Ölstandes nicht eben steht, dann zeigt der Messstab seltsame Dinge an.

Re: Motor verliert Öl

Verfasst: Di 12. Feb 2019, 18:28
von Powerkat
Moin...
Zu 99% kam das öl aus den Abgaskrümmer-Schiebestücken kurz vor dem Turbolader! und ist beinahe normal ...
Ihr habt genau das getan , was der Deutz garnicht mag , und der Turbo schon garnicht : bei sehr kalten Temperaturen im Standgas rumtuckern lassen ! Die Turbomotoren haben schon im gegensatz zu den Saugern weniger Verdichtung , das Kühlgebläse läuft immer mit ,durch seinen hydrodynamisch durch das Motoröl angetrieben Lüfter bei kaltem also dickerem Öl sogar extrem stark , somit kommt er auch nicht auf Betriebstemperaturen ,damit stimmen seine ganzen Passungen nicht und er beginnt das Öl über Ventilschäfte ,Kolbenringe in die Brennräume zu sabbern ,da die Temp. so gering sind wird das dann auch nicht verbrannt sondern über die Abgaskrümmer richtung Turbolader befördert...kurz vor dem Lader ist ein Sammelstück wo die beiden krümmergeweihe zusammengeführt werden , diese Schiebestücke sind so primitiv konstruiert, das dort keine Dichtungen sind , entweder sind sie Dicht gerostet oder Gangbar und dadurch auch gegen Abgas und Öl nicht mehr dicht ...zu all dem Übel ist es auch die tiefste Stelle somit läuft der Sott von allen richtungen dort hin ....nicht wundern ,wenn ihr zum nächsten Einsatz raus fahrt , er wird die ersten paar Km qualmen als wolle er abbrennen , denn dann verdampft der ganze Sott unter den hohen Temp. ! Hier kann man auch nicht wirklich Abhilfe schaffen ,es ist konstruktionsbedingt ....
Ich kenne dieses phänomen auch von meinem eigenen wenn er länger mit dem Kran,Winde arbeiten muss...einzige Abhilfe ist eigentlich entweder an und aus machen ....oder künstlich seine Temp. hoch bekommen , ich verwende dafür ein einfaches Handtuch , lege es oben auf den Ansaug der Kühlluft auf dem Dach ...so kann man ihn wunderbar auf ca. 80-90 grad Öltemp. bekommen und es entsteht kaum Qualm und Ölsott , aber man muss natürlich vor der nächsten Fahrt daran denken sonst fährt man ihn genauso schnell zu heiß ! Somit ist dieser Tip eigentlich nicht wirklich "öffentlich-verwendbar" zeigt aber die Problematik ,deren wirkliche Ursache ...

Und belehre deinen Kollegen bitte etwas : seine Theorie bezügl. den punkten ist kompl. Falsch ! wie ja auch wunderbar der Beitrag von "Holland" zeigt :Es geht hier überhaupt nicht um warm oder kalt im Sinne von physikalischer Ausdehnung etc.! - sieht man ja daran , das es sich bereits nach wenigen Minuten nach dem Abstellen unmöglich so schnell abgekühlt bzw. die Luftbläschen (wenn gebildet...) abgebaut hätten ...es geht um das noch im Umlauf befindliche Öl direkt nach dem Betrieb ! der Motor hat in seinem Betrieb einen so hochen Umlauf an so entlegene Stellen ,das erstmal rund 5-6 ltr. verschwinden wenn er gestartet wird ,Ölkühler,Kompressor,Kühlgebläse,Einspritzpumpe,Ventiltrieb ,Turbolader etc. bis dieses Öl mal wieder kompl. zurück gelaufen sind dauert es je nach Öltemp./Viskosität schon mal einige Zeit ,deshalb hat er direkt nach dem Abstellen ein niedrigeres level...ist dann nach einer gewissen Standzeit alles wieder unten angekommen ist es quasi wieder an den oberen Makierungen ...
in so fern ist bei euch vermutlich alles in bester Ordnung und erklärbar !

Sollte jedoch , weil wir es hier ja im Thema kurz angesprochen haben, mal jemand das Phänomen haben das das Motoröl def. deutlich von selber ansteigt , kann es theoretisch folgende Gründe haben :
-undichter Wellendichtring der Servopumpe , das servoöl gelangt über die Stirnräder ins Motoröl - sehr selten am Kat - eher zieht er an der welle Luft und sie fängt an zu singen ...
-Leckage im bereich der Kraftstoffanlage Einspritzpumpe intern an den Elementen oder Ihre Förderpumpe zum Antrieb an der Einspritzpumpe , leckende Düsen würden Klopfen verursachen ...alles sehr selten am Kat
-ein undichter Wandler lässt an seinem Wedi Öl in das Wandler /Schwungradgehäuse ,schnell mal 3-6 ltr. merkt man erstmal nicht unbedingt da die Gehäuse normal verschloßen sind , evtl. kommt es auß der Entlüftung -muß aber nicht ...somit steht dieses öl auch von der Schwungradseite her am Kurbelwellendichtring an , dieser hat einen so genannten Rückführdrall - falls er öl ausschwitzt , soll es hier wieder zurück geführt werden ...kommt hier aber nun öl von der falschen ( eigentlich trockenen ) Seite , fungiert der Drall regelrecht wie eine Pumpe ! sehr schnell fördert er hier mal ein paar Lieter Richtung Motorinneres ....da der Wandler problemlos rasch 30 ltr. liefern kann ohne das man es merkt , ist irgendwann das Verteilergetriebe leer (denn von dort bekommt der Wandler sein Öl ) und der Motor voll - wird sich zeigen , wer dann zuerst stirbt ...dieses Phänomen würde am Kat eigentlich am ehesten eintreffen !

Marcel

Re: Motor verliert Öl

Verfasst: Di 12. Feb 2019, 23:57
von ALu
Powerkat hat geschrieben:
Di 12. Feb 2019, 18:28
bei sehr kalten Temperaturen im Standgas rumtuckern lassen !
Das hat nicht unbedingt etwas mit niedrigen Aussentemperaturen zu tun. Beim Reifenwechsel und mehreren Versuchen, den neuen Reifen auf der Felge dicht zu bekommen, hatte ich das gleiche Problem. Bei 37°C Aussentemperatur 8-) Man sah das Öl aus den Schiebestücken kommen, daher war ich "beruhigt".

Re: Motor verliert Öl

Verfasst: Mi 13. Feb 2019, 09:13
von holland
holland hat geschrieben:
So 10. Feb 2019, 00:44
Vom Wandler kann kein Öl in den Motor.
Ok habe nichts gesagt

Gruß

Re: Motor verliert Öl

Verfasst: Mi 13. Feb 2019, 09:58
von Powerkat
,@alu ...und gerade bei deinem Motor wissen wir ja ,das wir ihm kompl. 8 neue orginal Sätze Kolben, zylinder, Kolbenringe ,turbolader , Düsen spendiert haben und optimal im Spaltmaß eingemessen haben ...also potimale Randbedingungen...

Marcel

Re: Motor verliert Öl

Verfasst: Mi 13. Feb 2019, 10:11
von Powerkat
@holland
Kein Thema,kann ich dir nicht verdenken ...hätte ich vor 20 jahren auch erstmal für unwahrscheinlich gehalten ,das in das Gehäuse von einer der Seiten mal leichtes Lecköl kommt ,ok aber selbst wenn ,nicht das es wieder gegen den nächsten Wellen Dichtring Übertritt....kommt ja auch wirklich erst wenn mal ein paar Liter im Gehäuse angekommen sind ...der schock ist ja schon groß genug ,wenn man das Gehäuse leer laufen lässt,dem wandler wieder sein Öl gibt und nen probelauf macht ...mit ner schleichenden leckage rechnet un dann feststellt das er binnen wenigen Minuten 3,4,5 ltr. Öl ins gehäuse pumpt....und bei der inst.setz.stellst du dann fest ,das er lediglich ein paar sandkörner ,kunstoffpartikel unter die Dichtlippe des wedis gezogen hat ...ein ölrückführdrall fördert nicht nur öl ...bekommt er kleine fremdpartickel zieht er die genauso rein ! Ich werde ja gerne belächelt wenn ich die kunstoffsegmente und den wandler ,gehäuse bei der montage etwas einfette ...dieses Fett könnte vei wärme natürlich auch ein wenig ausbluten ,aber sind dort mal kleine fremdkörper zb. Späne vom Anlasserritzel,kunstoffsegment etc. Schwirren die nicht frei im Gehäuse rum sondern bleiben im Fett kleben und sind unschädlich ....

Marcel

Re: Motor verliert Öl

Verfasst: Mi 13. Feb 2019, 11:52
von holland
Ja guck Ich lerne ja immer gerne dazu. Mein erster hatte diesen defekt am Wandler.
Von daher kenne ich das mit der Leckage, und dem rasanten Ölanstieg.
Aber das er das Öl nach innen ziehen kann hätte ich nicht gedacht.

Re: Motor verliert Öl

Verfasst: Mi 13. Feb 2019, 13:11
von Monny
Guten Morgen zusammen,

ersteinmal herzlichen Dank für die ausführliche Erläuterung, lieber Namensvetter. Mit diesem Hintergrund leuchtet das alles doch sehr ein. Werden den Kat am Sonntag dann mal ein bisschen durch die Gegend fahren, damit alles Öl wegbrennt.

Meinem Kollegen hab ich schon Hollands bild geschickt, damit er bescheid weiß.

Da wir die Karre auch manchmal im Standgas rumtuckernlassen müssen, wollt ich fragen, wie viel von der Luftansaugung du verdeckst? Klar, temperaturabhängig, aber bevor man da viel ausprobieren muss?

Dann noch eine weitere Frage: Wenn Öl vom Wandler in den Motor befördert wird, dann müsste doch die Wandleröltemperatur besonders schnell steigen (zumindest im Wandlerbetrieb) merkt man das nicht darüber?

LG,

Marcel

Re: Motor verliert Öl

Verfasst: Mi 13. Feb 2019, 18:07
von Powerkat
Hey...ich mach das eigentlich nur unter 0 Grad...und leg ein normales Badetuch einlagig kompl.drüber ....müsst ihr mal testen ...denke so,das die Öltemp. zwischen grün und gelb kommt ...

Nein , an der Wandlertemp.merkst du es überhaupt nicht ...die Wandlertemp. wird oben am Ölkühler abgegriffen ,es ist der austretende Ölstrom aus dem Wandler von seiner eigenen Umlaufpumpe ca. 60ltr./min.) ...dessen Temp. ist im großen und ganzen nur das Resultat seines "Arbeitswiederstandes" ...ob er dabei im Schwungradgehäuse mit oder ohne Öl läuft ist ihm hier egal ....bis zur Eskalation hat er auch immer seinen benötigten Ölstand , denn die Speisepumpe im Verteilergetriebe fördert es aus dem Verteilergetriebe zum Wandlergehäuse (ca.6 ltr./min.) wenn der Wandler seinen Ölstand hat , läuft es Staudammähnlich über Gehäusekanäle zum Schaltgetriebe, wenn dies seinen Stand hat ,läuft es zurück ins Verteilergetriebe...bedeutet, der Wandler hat am längsten seinen benötigten Ölhaushalt ...vorher verstirbt das trockene Verteilergetriebe....

Außer das Fahrzeug steht die ganze Zeit im Standgas mit eingelegtem Gang und läuft : da nun die Speisepumpe (angetrieben über die Vorgelegewelle des Schaltgetriebes ) steht ,wird kein Ölaustausch zum Wandlergehäuse geschickt ...der Wandler muss mit rund 600-700 U Drehzahldiff.Wandeln produziert so mächtig wärme und heizt sich langsam auf ...(kann bei genügend Außentemp.auch zur thermischen Eskalation führen !)
deshalb im Stand ,außer kutzzeitig zB Ampel immer in den Leerlauf und weg von der Kupplung ...

Marcel