Motortemperatur

8x8
Beiträge: 22
Registriert: Di 29. Mär 2016, 19:36

Motortemperatur

Beitrag von 8x8 » Di 17. Mai 2016, 21:59

Hallo wer hat eine Idee ? nach einer kurzen Autobahnfahrt ging die Temperaturanzeige in Richtung rot . 5 Minuten Rastplatz dann wieder grün . nach ca 10km wieder nahe rot -- hatte dieses Problem noch nie .

Benutzeravatar
Lobo
Beiträge: 1291
Registriert: Mo 5. Dez 2011, 17:42

Re: Motortemperatur

Beitrag von Lobo » Di 17. Mai 2016, 22:09

wie warm war es außen ?
schaltet der Lüfter in die 2. Stufe
sind die Zylinderrippen sauber ?
wann war der letzte Ölwechsel mit Filter
Hörverlust durch Tinnitus

8x8
Beiträge: 22
Registriert: Di 29. Mär 2016, 19:36

Re: Motortemperatur

Beitrag von 8x8 » Di 17. Mai 2016, 22:15

10-14 Grad - Oel und Filter neu - Rippen sauber - 2.Lüfter kann ich nicht sagen.

Benutzeravatar
Sandkater
Beiträge: 1181
Registriert: So 1. Dez 2013, 10:39

Re: Motortemperatur

Beitrag von Sandkater » Mi 18. Mai 2016, 07:30

So etwas ähnliches hatte ich mal beim 4x4.
Ich habe den Schalter nach Masse kurz geschlossen und bin heulend weiter gefahren.
Nach ca. 1/2 Stunde wurde es mir zu laut und ich habe wieder auf Normalbetrieb umgeschaltet.
Seit dem keine Probleme mehr.

Peter
When you are going through hell, keep going.
Winston Churchill

8x8
Beiträge: 22
Registriert: Di 29. Mär 2016, 19:36

Re: Motortemperatur

Beitrag von 8x8 » Mi 18. Mai 2016, 08:14

Bitte etwas genauer - welcher Schalter - welche Pins

mfg Volker

Benutzeravatar
holland
Beiträge: 481
Registriert: Fr 4. Mai 2012, 11:12

Re: Motortemperatur

Beitrag von holland » Mi 18. Mai 2016, 08:55

Kuehlung.jpg

8x8
Beiträge: 22
Registriert: Di 29. Mär 2016, 19:36

Re: Motortemperatur

Beitrag von 8x8 » Mi 18. Mai 2016, 09:47

Danke. werde es prüfen

mfg Volker

Benutzeravatar
egn
Beiträge: 1150
Registriert: Di 3. Apr 2012, 19:11

Re: Motortemperatur

Beitrag von egn » Mi 18. Mai 2016, 11:39

Wann wurde der Öl-Schleuderfilter zuletzt gereinigt?
Gruß Emil

Benutzeravatar
holland
Beiträge: 481
Registriert: Fr 4. Mai 2012, 11:12

Re: Motortemperatur

Beitrag von holland » Mi 18. Mai 2016, 13:32

So jetzt nochmal kurz zum Thema.

Ich würde als erstes mit dem Mag. Ventil das Gebläse auf Volllast steuern.
Dann muss das Gebläse unüberhörbar mitlaufen. Wenn das gegeben ist, kommt als nächsten verdächtigen das Abgasthermostart in Betracht.
Vorher aber mal den Öltemperaturgeber prüfen.

Gruß

Sascha

8x8
Beiträge: 22
Registriert: Di 29. Mär 2016, 19:36

Re: Motortemperatur

Beitrag von 8x8 » Mi 18. Mai 2016, 13:36

Kann ich nicht sagen - was hat die Oelschleuder mit der Kühlung zu tun ?

Gruss Volker

Benutzeravatar
egn
Beiträge: 1150
Registriert: Di 3. Apr 2012, 19:11

Re: Motortemperatur

Beitrag von egn » Mi 18. Mai 2016, 13:44

Zuerst solltest Du die anderen Tipps vorher ausprobieren. Ich habe den Ölschleuderfilter nur als letzte Möglichkeit genannt.

Der Ölschleuderfilter befindet sich in der Kühlturbine und reinigt das Öl von dem die Turbine angetrieben wird. Bei Starker Verschmutzung könnte es sein dass durch abbröckelnde Verschmutzung der Rücklauf aus der Turbine in den Motor nicht mehr richtig funktioniert (kleine Bohrung) und so der Antrieb der Turbine nicht mehr seine voller Leistung entfalten kann.

Wie auch immer, reinigen solltest Du ihn auf jeden Fall zumindest alle 2 Ölwechsel.
Gruß Emil

Benutzeravatar
simon
Beiträge: 656
Registriert: Mo 2. Apr 2012, 19:14

Re: Motortemperatur

Beitrag von simon » Mi 18. Mai 2016, 14:30

Moin,

vielleicht hab ich das falsch im Kopf, aber ich bin der Meinung, dass die Turbine bei zugesetztem Schleuderfilter starr mitläuft. Quasi als Sicherheitsmaßnahme, damit der Motor nicht überhitzen kann.
Reinigen sollte man die trotzdem gelegentlich.

Gruß Simon

Gesendet von meinem D6603 mit Tapatalk

mags4fun54
Beiträge: 52
Registriert: Fr 19. Dez 2014, 11:46

Re: Motortemperatur

Beitrag von mags4fun54 » Mi 18. Mai 2016, 15:35

ist denn der Motor nach so kurzer Fahrzeit wirklich überhitzt oder brennt nur die rote Lampe?
mfg
Sigi

8x8
Beiträge: 22
Registriert: Di 29. Mär 2016, 19:36

Re: Motortemperatur

Beitrag von 8x8 » Mi 18. Mai 2016, 15:55

die rote Lampe hat noch nie geleuchtet - ich spreche von der Anzeige - im Winter war sie immer im unteren grünen Bereich -seit es etwas wärmer ist geht sie bei Landstrassenfahrt in den oberen grünen Bereich Anfang gelb- aber auf der Autobahn in Richtung rot ,

Mfg Volker

Benutzeravatar
Powerkat
Händler
Beiträge: 1096
Registriert: Sa 24. Sep 2011, 08:51
Kontaktdaten:

Re: Motortemperatur

Beitrag von Powerkat » Mi 18. Mai 2016, 17:04

Moin...
Also die oben genannten Theorien zum Schleuderfilter sind so quasi alle falsch ...

-wäre der Rücklauf zu , würde der Motor die Lüfternarbe mit ca. 4,5 Bar befüllen und quasi sprengen
-selbst wenn der Zentrifugenraum rand voll wäre, würde der Wandler voll übertragen ....
-selbst wenn die kleine ca. 1,5 mm "Dosierablaufbohrung " der Wandlerglocke zu wäre , wäre der Wandler voll und würde voll übertragen ....
-die Zentrifuge kann physikalisch nur bis zu einem gewissen Level verschmutzen , danach fehlt zum einem die Zentrifugalkraft mangels Durchmesser und zum zweiten würde es den fließenden Ölstrom nicht zusetzen

Wenn ein Schaden im Kühlgebläse vorliegt ,dann ist es das die Wandlerglocke vom Träger abgefallen ist , da KHD hier eine Serienmäßige Konstruktionsschwäche hat , passiert das schon mal ...das ist aber reparabel, mitlerweile habe ich dafür optimierte Bauteile ....
Gebläseinst.setz 007.jpg
Frage ist ob das Abgasthermostat überhaupt nachgeregelt hat ...dazu kann man den obigen test schon mal machen ob es änderungen ergibt ...man kann auch am abgasthermostat selber eine Scheibe entnehmen und es direkt kurz schließen ...denn die oben beschriebene Elektrische parallele nachregelung ist auch nicht die zuverlässigste ....
Motorsanierung 011.jpg
Marcel
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

8x8
Beiträge: 22
Registriert: Di 29. Mär 2016, 19:36

Re: Motortemperatur

Beitrag von 8x8 » Mi 18. Mai 2016, 18:01

Vielen Dank für die viele Info -- werde am Freitag sämtliche Tests durchführen und euch wieder informieren

mfg Volker

Benutzeravatar
Filly
Beiträge: 257
Registriert: Mo 3. Okt 2011, 21:28

Re: Motortemperatur

Beitrag von Filly » Mi 18. Mai 2016, 23:33

Die Temperaturanzeige ist doch die Motoröltemperatur, die Warnlampe für die Zylinderkopftemperatur.
Wenn die Anzeige nun behauptet das Motoröl ist zu heiß, kann man händisch prüfen ob der Ölkühler wirklich (gleichmäßig) heiß ist oder auch mit einem Infrarotthermometer nachmessen am Ölkühler. Evtl ist da etwas verstopft und er kühlt nicht richtig. Gibt es nicht sogar ein Überdruck-Umgehungsventil für den Ölkühler, so wie es das für die Ölfilter auch gibt?

Christoph

Benutzeravatar
JStefan
Beiträge: 341
Registriert: Fr 23. Sep 2011, 19:11
Kontaktdaten:

Re: Motortemperatur

Beitrag von JStefan » Do 19. Mai 2016, 00:12

Äh... Es gibt beide... Kopf und Motoröl Temp. Warnlampen.
Bild
Jedenfalls bei uns...

LG
Stefan


1 Reise, 2 Menschen, 3 Achsen, 4 Pfoten, 6 Jahre.... www.tvware.de
Wer wie was wo? www.tvware.eu

Benutzeravatar
Filly
Beiträge: 257
Registriert: Mo 3. Okt 2011, 21:28

Re: Motortemperatur

Beitrag von Filly » Do 19. Mai 2016, 20:04

JStefan hat geschrieben:Äh... Es gibt beide... Kopf und Motoröl Temp. Warnlampen.
Dann hab ich eben die Spar-Ausführung. In meinem 4x4 gibts nur eine Anzeige für die Motoröltemperatur. Warnlampen für beides.

Christoph

Benutzeravatar
Powerkat
Händler
Beiträge: 1096
Registriert: Sa 24. Sep 2011, 08:51
Kontaktdaten:

Re: Motortemperatur

Beitrag von Powerkat » Do 19. Mai 2016, 20:20

@Filly:
J-Stefan hat geschrieben das es zwei Warnlampen gibt ! die hat deiner auch !....die zweite Anzeige hat Stefan nachgerüstet,da hast du nur eine gem. Standart
...

Marcel
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

Benutzeravatar
Powerkat
Händler
Beiträge: 1096
Registriert: Sa 24. Sep 2011, 08:51
Kontaktdaten:

Re: Motortemperatur

Beitrag von Powerkat » Do 19. Mai 2016, 20:24

und richtig , unter dem Ölkühler sitzt ein Umgehungsventil das bei zu hohem Ölflusswiederstand auslöst (federbelasteter Kolben ) und das Öl direkt zu den Filtern leitet ...wenn das mal ausgelöst hat und klemmt wird der Ölkühler nur prozentual genutzt ....
ist theoretisch möglich aber extrem selten ...

Marcel
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

8x8
Beiträge: 22
Registriert: Di 29. Mär 2016, 19:36

Re: Motortemperatur

Beitrag von 8x8 » Sa 16. Jul 2016, 21:27

Danke für die vielen Tipps.
Wir haben die Ratschläge befolgt:
- Drehzahlerhöhung durch Überbrücken des Temperaturgebers
- Entfernen der Dichtscheibe aus dem Thermostatventil

Nun meine Frage an euch:
Kann man das Thermostatventil überholen oder hat jemand eins zu verkaufen ?

Seit wir die Lüfterdrehzahl erhöht haben, verliert der Motor im Lüfterbereich Öl.
Kann dies von der Ölschleuder kommen ? Für eine Info wäre ich dankbar.

Gruss Volker

Benutzeravatar
Sandkater
Beiträge: 1181
Registriert: So 1. Dez 2013, 10:39

Re: Motortemperatur

Beitrag von Sandkater » So 17. Jul 2016, 14:12

Ein Foto hilft bei der Antwort ungemein. ;)

Wenn ich Marcel bisher richtig verstanden habe sollte selbst eine zugewachsene Ölschleuder kein Problem sein.

Peter
When you are going through hell, keep going.
Winston Churchill

Benutzeravatar
urologe
Beiträge: 582
Registriert: Sa 31. Mär 2012, 13:40
Kontaktdaten:

Re: Motortemperatur

Beitrag von urologe » So 17. Jul 2016, 18:24

hallo 8x8,
hast Du nach Überbrückung des Abgasthermometers keine Temp-Probleme mehr ?
Vorsorge tut gut - KAT fahren !
Amour de Deutz

8x8
Beiträge: 22
Registriert: Di 29. Mär 2016, 19:36

Re: Motortemperatur

Beitrag von 8x8 » So 17. Jul 2016, 19:32

Hallo Sandkater Hallo Urologe


Wenn ich den Temperaturgeber überbrücke oder den Kupferring entferne habe ich keine Problem mehr mit der Kühlung - das Gebläse läuft auf volle Leistung - Oeltemperatur im unteren Bereich grün .

Nun suche ich einen Temperaturregler (Thermostatventil) oder wenn es gibt einen Rep.-Satz .

Mein neues Problem ist seit der Lüfter auf Vollast läuft, dass ich Oelnebel hinter dem Gebläse habe - da ich die Oelschleuder seit längerer Zeit nicht gereinigt habe ,
vermute ich dort einen Überdruck - wenn ich den Motor im mittleren Drehzahlbereich laufen lasse ist alles dicht -- nur bei schneller Fahrt sind die Oelspritzer hinter dem
Gebläserad sichtbar

Gruss Volker

Antworten