Motortemperatur

Benutzeravatar
Sandkater
Beiträge: 1170
Registriert: So 1. Dez 2013, 10:39

Re: Motortemperatur

Beitrag von Sandkater » So 17. Jul 2016, 22:12

ich habe einen Abzieher, kann ich dir leihen wenn Oli mit seinem Auto durch ist. Soweit ist Leingarten ja nicht entfernt.

Peter
When you are going through hell, keep going.
Winston Churchill

Benutzeravatar
Powerkat
Händler
Beiträge: 1096
Registriert: Sa 24. Sep 2011, 08:51
Wohnort: 64401 Groß-Bieberau
Kontaktdaten:

Re: Motortemperatur

Beitrag von Powerkat » Mo 18. Jul 2016, 00:08

Moin...also deine leckage hat nichts mit der drehzahl oder einer theoretischen Verschmutzung zu tun! Entweder ist nur der wellendichtring vom kühlgebläse platt evtl. Ist hier noch die alte ausführung drin, die wirddurch die neuen legierten öle mit der zeit undicht ...oder dein kühlgeblase ist intern zerfallen, kommt auchdes öfteren vor ....egal wie, setze dich schon mal mit dem gedanken auseinander, das das gebläse raus muss und inst.ges.werden muss!
Grüsse aus spanien ...marcel
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

8x8
Beiträge: 22
Registriert: Di 29. Mär 2016, 19:36
Wohnort: Heilbronn

Re: Motortemperatur

Beitrag von 8x8 » Mo 18. Jul 2016, 07:00

Hallo Sandkater

Danke für dein Angebot -- werde darauf zurückkommen
vielleicht mal deine Telefon-Nummer in PN oder ein Treffen vor Ort

Hallo Powerkat

Gibt es zum Ausbau des Lüfters eine Skizze oder einen Reparaturleitfaden -- und wie sieht es mit Ersatzteilen aus ?


Danke Gruss Volker

Rainmaster
Beiträge: 723
Registriert: Mi 12. Feb 2014, 22:14
Wohnort: Dielheim

Re: Motortemperatur

Beitrag von Rainmaster » Di 19. Jul 2016, 19:20

Also ich hab das so gelöst :
Man nehme einen Hutsepp, der bringt das Auto zum Powerkat und verbrennt sich den Rücken dabei und man holt es später wieder ab....... :P :P :P :P :P
Danke nochmals an Nils

Gruß rainmaster

8x8
Beiträge: 22
Registriert: Di 29. Mär 2016, 19:36
Wohnort: Heilbronn

Re: Motortemperatur

Beitrag von 8x8 » Mi 20. Jul 2016, 07:18

Hallo Rainmaster

Danke für dein Ratschlag. Die Bestellung ging schon raus - jedoch ist Marcel bis Ende des Monats in seinem wohlverdientem Urlaub.

Gruss Volker

BrAtKaRtOfFeL
Beiträge: 59
Registriert: Mo 15. Sep 2014, 11:25

Re: Motortemperatur

Beitrag von BrAtKaRtOfFeL » Do 21. Jul 2016, 08:58

Hallo zusammen,

ich hab ein ähnliches Temperaturproblem. Kürzlich leuchtete bei entspannter Landstraßenfahrt bei 25°C Außentemperatur die Zylinderkopftemperaturwarnleuchte auf. Und siehe da, das Kühlgebläse ventilierte nur ganz entspannt vor sich hin. Nach brücken des Magnetschalters vom Getriebeölkühler und später vom Abgasthermostat stellte sich das gewünschte Ergebnis ein, das Gebläse macht richtig Wind und kühlt.
Meine Frage ist, was vom Prinzip am Abgasthermostat kaputtgehen kann, und ob man die Einzelteile dafür bekommt.


Gruß,

Benedict

8x8
Beiträge: 22
Registriert: Di 29. Mär 2016, 19:36
Wohnort: Heilbronn

Re: Motortemperatur

Beitrag von 8x8 » Do 18. Aug 2016, 19:12

Hallo zusammen

Marcels Vermutung war richtig . Der Lüfter war defekt . Nach dem Einbau von Marcels Rep.-Satz ist alles wieder dicht und die Temperatur stimmt auch,

Danke .

Gruss Volker

Benutzeravatar
JStefan
Beiträge: 316
Registriert: Fr 23. Sep 2011, 19:11
Wohnort: aktuell Südamerika
Kontaktdaten:

Re: Motortemperatur

Beitrag von JStefan » Do 18. Aug 2016, 20:34

Der Rote MANn mal wieder :-)


1 Reise, 2 Menschen, 3 Achsen, 4 Pfoten, 6 Jahre.... www.tvware.de
Wer wie was wo? www.tvware.eu

Benutzeravatar
Powerkat
Händler
Beiträge: 1096
Registriert: Sa 24. Sep 2011, 08:51
Wohnort: 64401 Groß-Bieberau
Kontaktdaten:

Re: Motortemperatur

Beitrag von Powerkat » Sa 20. Aug 2016, 18:29

:violin: "Sischerheit dursch Facharbeit" :lol:
ja, war wie vermutet der bedauerlicherweise Konstruktionsfehler von KHD ...die Wandlereinheit des Gebläses war zerfallen ....
Gebläseinst.setz 009.jpg
merkwürdig finde ich , das ich es , wenn ich mich nicht täusche , bis jetzt nur an 8x8 Motoren hatte...obwohl ja alle Motoren das selbe Gebläse, Ansteuerung ,Belastung ,Drehzahl etc. haben ....

Marcel
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

Benutzeravatar
JStefan
Beiträge: 316
Registriert: Fr 23. Sep 2011, 19:11
Wohnort: aktuell Südamerika
Kontaktdaten:

Re: Motortemperatur

Beitrag von JStefan » Sa 20. Aug 2016, 19:24

Andere Vibrations?


1 Reise, 2 Menschen, 3 Achsen, 4 Pfoten, 6 Jahre.... www.tvware.de
Wer wie was wo? www.tvware.eu

Benutzeravatar
Powerkat
Händler
Beiträge: 1096
Registriert: Sa 24. Sep 2011, 08:51
Wohnort: 64401 Groß-Bieberau
Kontaktdaten:

Re: Motortemperatur

Beitrag von Powerkat » Sa 20. Aug 2016, 19:33

Nö...alles identisch ...
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

Benutzeravatar
MrCrabs
Beiträge: 193
Registriert: Mo 2. Jun 2014, 19:59
Wohnort: Nordpfälzer Bergland

Re: Motortemperatur

Beitrag von MrCrabs » Di 13. Jun 2017, 23:25

Hallo Leute,

ich hab auch ein Temperaturproblem. Bisher war ich nie in den orangenen Bereich gekommen. Letztes Wochenende dann mit den (quasi leeren) 7to Anhänger ging auf der Autobahn nach einer längeren Steigung (zum Glück die einzige vom Bostalsee nach Hause) die Temperatur bis kurz vor Rot. Nach dem Abkühlen lassen ging es bis Heim max noch in den orangenen.

Nachdem ich mich mal hier in die Thematik eingelesen hatte habe ich dann gestern nochmal getestet (mit Anhänger), bin eine kleine Bergstrecke gefahren, Temperatur bis orange, bei der Talfahrt fiel sie dann wieder.
Unten im Tal habe ich dann den Schalter auf Masse gesteckt und bin die selbe Strecke nochmal gefahren, mit dem gleichen Ergebnis, Temperatur bis orange, bei der Abfahrt dann wieder ins grüne.
Der Lüfter ist auch m.E. nicht stärker gelaufen, eine deutlich höhere Geräuschkulisse konnte ich auch nicht vernehmen...

Heute ist er dann auf dem Weg zum Stellplatz sogar solo in den orangenen Bereich. Hab ihn dann eine Zeit mit laufendem Motor stehen lassen, ohne dass sich etwas veränderte. Aussentemperatur war bei allen hier beschriebenen Fahrten um die 30 Grad.

Also Motor aus, wieder auf Masse stecken, Motor an (wieder kein deutlich vernehmbarer Lüfter) und Schlagartig im grünen Bereich.
Daher vermute ich dass auch die Anzeige irgendwie spinnt, da der Motor ja nich in den 10 Sekunden Stillstand so runterkühlt? Was diese Theorie m.E. bekräftigt ist die Beobachtung das bei der Fahrt letzte Woche die Temperaturanzeige einige mal schlagartig ausgeschlagen hat (nach links und rechts) genau gleichzeitig und parallel mit der daneben liegenden Tankanzeige. Was kann ich da tun, um eine evtl. einfach defekte Anzeige als Fehlerursache zu identifizieren?

Meine nächste Idee wäre nun andernfalls, mal die Kupferscheibe am Thermostat raus zu nehmen, falls dann der Lüfter immernoch nicht hörbar läuft, ist das Thermostat wohl auszuschließen, und ich müsste im Bereich des Lüfters nachschauen? Wie kann ich dort finden, was kaputt ist?

Hat jemand eine Idee?
Gruß Felix

Benutzeravatar
Sandkater
Beiträge: 1170
Registriert: So 1. Dez 2013, 10:39

Re: Motortemperatur

Beitrag von Sandkater » Mi 14. Jun 2017, 00:07

Die beiden Anzeigen werden von der gleichen 24V Versorgung gespeist, es eine Parallelschaltng, Sieht man schön an den beiden Kabeln, die in die Crimpung reingehen. Sowohl bei Plus als auch Minus.
Wenn beide gleichzeitig zappeln hast du wahrscheinlich einen Kabelbruch in der Versorgung oder Masse.

In der Anzeige wird die Spannung stabilisiert. Man kann es sich wie eine Reihenschaltung mit Mittelabgriff vorstellen, deren unterer Widerstand mit einem parallelen Widerstand (Tankgeber, Thermofühler, ..) überlagert wird.
Wenn die Masse gestört ist steigt der Mittelabgriff im Extremfall auf 24V und damit die Spannung gegenüber der Sensormasse an. Die Anzeige arbeitet wie ein Voltmeter, was die hohe Temperatur erklärt.
Deshalb würde ich zuerst in der Masseleitung suchen, weil eine Störung in der Plusleitung eher dazu führt das zuwenig anstatt zuviel angezeigt würde.

Bei mir ist an einem Schalter die Flachsteckhülse auseinander gebröselt. Kaum zu sehen, weil die rote Isolierung drüber steckt.
Deshalb alle Steckverbidungen an den Anzeigen untersuchen ob sie fest sitzen und die Leitungen verfolgen bis in die Übergänge zum Fahrerauskabelbaum.

Peter
When you are going through hell, keep going.
Winston Churchill

Benutzeravatar
MrCrabs
Beiträge: 193
Registriert: Mo 2. Jun 2014, 19:59
Wohnort: Nordpfälzer Bergland

Re: Motortemperatur

Beitrag von MrCrabs » Mi 21. Jun 2017, 22:34

Hiho ich nochmal,

war heute mal am Laster und habe mir überlegt, bevor ich wild irgendwas auseneinander baue und es dann nichtmehr zusammen bekomme, fang ich mal bei den kleinen Dingen an, die Einfluss auf den Motor haben...

- Luftfilter gereingt, wenig Dreck drin
- Motorabdeckungen abgemacht und in die Kühlrippen geschaut, auch kein wirklicher Dreck drin
- Motor laufen lassen, einmal normal und einmal mit Thermostatschalter auf Masse gesteckt. Gefühlt hat er dann mehr geblasen. Wie eklatant ist denn der Unterschied von normalem Gebläsebetrieb und voller Leistung? Das hier mehrfach beschrieben deutliche gesteigerte Lüftergeräusch konnte ich nämlich nicht vernehmen...
- Dann habe ich nochmal nach dem Diesel-Vorfilter geschaut, da er auch etwas schwächelte am Berg bei den oben beschriebenen Testfahrten und siehe da: Alles voll mit der Schwarzen Mompe. Das hatte ich vor einiger Zeit schonmal, vor etwa 300 km nochmal geschaut, da war soweit alles okay, jetzt war wieder alles zu.

Nun meine Frage, kann der verstopfte Vorfilter ein Grund für die Erhöhte Temperatur sein (ich mein wegen ungünstigem Mischungsverhältnis, mehr Vollgas etc.) und erklärt das vielleicht auch nebenbei meinen seit einiger Zeit erhöhten Dieselverbrauch?

Wie immer bei solchen Problemen bin ich etwas in Zeitnot, da ich in 3 Wochen eigentlich vollbeladen mit Anhänger in den Urlaub will...
Gruß Felix

Benutzeravatar
urologe
Beiträge: 580
Registriert: Sa 31. Mär 2012, 13:40
Wohnort: Altötting
Kontaktdaten:

Re: Motortemperatur

Beitrag von urologe » Do 22. Jun 2017, 09:47

MrCrabs hat geschrieben:- Motor laufen lassen, einmal normal und einmal mit Thermostatschalter auf Masse gesteckt. Gefühlt hat er dann mehr geblasen. Wie eklatant ist denn der Unterschied von normalem Gebläsebetrieb und voller Leistung? Das hier mehrfach beschrieben deutliche gesteigerte Lüftergeräusch konnte ich nämlich nicht vernehmen....
den Unterschied hörst Du nicht wirklich im Leerlauf -
der Lüfter läuft ja auch bei Masseüberbrückung Motordrehzahlabhängig .
zu der Dieselpest kann ich nicht viel bzgl Temperaturerhöhung sagen .
Ich würde reichlich Grotamar dosieren bei jeder Tankfüllung und und im Urlaub ,wenn möglich Aral Premium-Diesel tanken , um dem Problem Herr zu werden.
Vorsorge tut gut - KAT fahren !
Amour de Deutz

Benutzeravatar
egn
Beiträge: 1126
Registriert: Di 3. Apr 2012, 19:11
Wohnort: Hallertau

Re: Motortemperatur

Beitrag von egn » Do 22. Jun 2017, 17:17

Auf die Temperatur hat die Dieselpest eher in umgekehrter Richtung, da der Motor keine Leistung mehr hat. Es ist auf jeden Fall eine Intensivbehandlung mit Grotamar fällig.

Der Unterschied beim Lüfter wird erst so ab 2000 U/min so richtig deutlich.

Wann wurde der Ölschleuderfilter zuletzt gereinigt?
Gruß Emil

Benutzeravatar
Powerkat
Händler
Beiträge: 1096
Registriert: Sa 24. Sep 2011, 08:51
Wohnort: 64401 Groß-Bieberau
Kontaktdaten:

Re: Motortemperatur

Beitrag von Powerkat » Fr 23. Jun 2017, 20:11

moin...
bei deiner Beschreibung würde ich mal an der Elektrik anfangen zu suchen ! mechanisch,thermisch, logisch sind hier etliche Wiedersprüche so das eigentlich die Elektrik als Übeltäter vorrangig ist ...
Die Öltemperatur ist normal ein sehr träger Prozess ! und das Zeigerschlagen mehr als nur Aussagekräftig !
Die Geber sind eigentlich sehr zuverlässig ,fallen selten aus , die Theorie, Logik von Peter trifft es aber sehr gut ! und da würde ich erstmal anfangen : die ganzen Flachsteckanschlüsse checken das sie satt sitzen , ebenso am Geber ! durch die Vibrationen werden sie gerne locker , er sitzt in der Ölwanne , Fahrerseite, Höhe Rahmen neben dem Schaltgestänge ....

Die höhere Lüfterdrehzahl kommt eigentlich nur bei hohen Drehzahlen spürbar zur Geltung ! die Sache mit der Massebrückung ist hier natürlich ein Ansatz ,setzt aber voraus, das die Elektrische Ansteuerung des Gebläses auch in Ordnung ist , die sichere Prüfung wäre ,wie du bereits schriebst , das entfernen der Kupferscheibe am Thermostat ....

Dieselpest...naja, den Fehler hast du ja nun , und die Methoden der Abhilfe auch ...wie sagt man hinterher so leicht : Vorher mit Grotamar wäre das nicht passiert ... :whistle:
Und nicht vergessen : das Grotamar vernichtet nur die Bakterien etc. unterbindet so quasi für die Zukunft die weitere Vermehrung , das was du jedoch heute im Filter hast , sind nicht die Organismen selbst ,sondern nur ihre Hinterlassenschafften ,somit ist die Problematik durch das Grotamar nicht gleichzeitig weg -du wirst weitere 5-10 mal deinen Vorfilter Reinigen müssen bis du durch Fahren , Tanken,Umlauf systematisch den Dreck raus geholt hast ...das ist ja das tückische an der Problematik , die Probleme kommen erst ,vieleicht Jahre , später als die Infizierung selber ...und den Ärger hat man dann auch noch länger als die eigentliche Bekämpfung ....
was du für deinen Trip unbedingt haben solltest : 1-2 Satz neue Hauptfilter , Dichtringe für den Vorfilter ...die Reinigungsetappen wirst du mit der Zeit im Gespür haben zB alle 300 , 400 etc. und auch , wenn die Belastung weniger wird ....kleiner Tip zum Sparen : wenn du im Urlaub bist , und in den Wochen zB 5 Tankfüllungen durch ziehst ,brauchst du da kein Grotamar rein hauen ! denn was du heute tankst ist ja Übermorgen bereits verbannt ...und so schnell würden sich die Fiecher nun weder Vermehren bzw. etwas hinterlassen ....wichtig ist das du ihn nach dem Trip volltankst (halbvoll etc. produziert Kondenswasser-führt zu Rost und ist der Nährstoff der Biogeschichten ) und da sollte gut dosiert Grotamar drin sein und damit etwas gelaufen sein damit es sich gut vermischt und überall ist ! für die folgende Standzeit ...

Marcel
http://www.kley-mobile-werkstatt.de
Die Werkstatt für den KAT , Beratung-Reparaturen-Umrüstungen-Teile

otto
Beiträge: 47
Registriert: So 22. Dez 2013, 10:29
Kontaktdaten:

Re: Motortemperatur

Beitrag von otto » Fr 10. Nov 2017, 17:47

Hallo zusammen,
ich bin gerade in Westafrika (Mali) mit meinem 4x4 unterwegs. Ich hatte auch Probleme mit zu hoher Öltemperatur, bereits in Marokko. An langen Autobahnsteigungen stieg er in wenigen Minuten in den orangen Bereich. War der Zeiger 1/3 im orangen Bereich, leuchtete die Öltemperaturwarnleuchte bzw. die Kopftemperaturwarnleuchte auf.
Der Grund der hohen Öltemperatur war offensichtlich. Auf dem Kabinendach transportiere ich einen Reservereifen 16.00 . Der überdeckt zu ca. 50% die Abluftöffnungen im Dach. Dadurch kann die heiße Luft aus dem Motorraum nur erschwert entweichen. Das es sehr heiß wird im Motorraum, merkt mann sofort, wenn man die Motorraumklappe öffnet...
Die großen Überlandbusse fahren hier fast alle mit weit geöffneter Motorraumklappe. Ich fragte mich oft, was das bringen soll. Alle haben Wasserkühlung. Der Kühler sitzt längst zur Fahrtrichtung an der Aussenseite des Motorraumes vor einem Gitter. Ein Ventilator sorgt für schnelle Wärmeabfuhr.
Ich versuchte also ein ähnliches System der zusätzlichen Kühlung durch Öffnen der Motorraumklappe. Und es funktioniert hervorragend! Durch die permanent offene Motorraumklappe liegt die Öltemperatur (Aussentemperatur um die 40°C) satt im grünnen Bereich. Ich komme nicht mehr ins Orange.
Auf den Bildern seht ihr wie die Klappe eine Handvoll geöffnet ist. Sie kann durch das Vorhängeschloss weder weiter aufgehen noch zuklappen und der Motorrarraum ist Langfingern unzugänglich.
Grüße aus Segou/Mali (z.Zt. 36°C,um 16.00 Uhr) 8-)
Michael
Dateianhänge
IMG_20171010_175217.jpg
IMG_20171010_175153.jpg
IMG_20171010_175230.jpg

otto
Beiträge: 47
Registriert: So 22. Dez 2013, 10:29
Kontaktdaten:

Re: Motortemperatur

Beitrag von otto » Fr 10. Nov 2017, 19:28

...Dieses Bild kam in der ersten Mail nicht rüber. So ist mein Motorraum (und Batteriekasten) verriegelt. Das Loch im Verriegelungshebel also schon da.
Grüße aus Segou
Dateianhänge
IMG-20171110-WA0000.jpg

Rainmaster
Beiträge: 723
Registriert: Mi 12. Feb 2014, 22:14
Wohnort: Dielheim

Re: Motortemperatur

Beitrag von Rainmaster » Fr 10. Nov 2017, 19:50

Ahhhhh ,

Alutitan schlösser , endlich kein Muskelkater mehr beim Schliessen der Schlösser....

:lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:

das kann auch nur einem Tastendrücker einfallen....

Gruß rainmaster

otto
Beiträge: 47
Registriert: So 22. Dez 2013, 10:29
Kontaktdaten:

Re: Motortemperatur

Beitrag von otto » Fr 10. Nov 2017, 22:39

Yesssss,
nur das Beste für mein Schatzi :D :D :D :D :D

Michael

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast